More Story

WordPress Social Warfare plugin zero-day exploited in attacks

A Cross-Site Scripting (XSS) vulnerability in Social Warfare installations (v3.5.1 and v3.5.2) is actively exploited to add malicious...