More Story

CVE-2019-0211 Apache flaw allows getting root access via script

The privilege escalation vulnerability (CVE-2019-0211) affecting the Apache HTTP server could be exploited by users with...