CVE-2018-15961: Adobe ColdFusion Flaw exploited in attacks in the wild

Experts at Volexity┬ádiscovered that a┬árecently patched remote code execution flaw (CVE-2018-15961) affecting the Adobe ColdFusion has been exploited in the wild. Security experts from Volexity┬áreported that attackers in the wild are exploiting┬áa┬árecently patched remote code execution vulnerability affecting the Adobe ColdFusion. The flaw, tracked as┬áCVE-2018-15961, is an┬áunrestricted file upload vulnerability, successful exploitation could lead to … Continue reading CVE-2018-15961:┬áAdobe ColdFusion Flaw exploited in attacks in the wild